<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="kk-kk" lang="kk-kk" >
<head>
<base href="http://www.erkinkarakalpak.uz/index.php/9186-2022-08-03-12-41-09" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Еркин Каракалпакстан, блог, Нукус, газета, Вести Каракалпакстана" />
	<meta name="author" content="Erkin" />
	<meta name="description" content="Еркин Каракалпакстан газетасынын блогы, Блог газеты Вести Каракалпакстана" />
	<title>ЖӘМИЙЕТ</title>
	<link href="/templates/zedd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2191d07d3a70cb77615f1b413f4a8971","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
	<script src="/media/syw_jqueryeasy/js/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/system/js/core.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<link type="text/css" rel="StyleSheet" href="/templates/zedd/css/83100000.css">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
</head>

<body class="contentpane" style="background-color:#FFFFFF; margin:0px; padding:0px;">
<div id="utbr8214" rel="s54"></div>
<div style="background:url('/templates/zedd/img/1.gif') repeat-x #FFFFFF;">
<!--U1AHEADER1Z--><table border="0" cellpadding="0" cellspacing="0" width="100%" height="169">
<tr>
 <td width="58" height="143"><img src="/templates/zedd/img/20000000.jpg" border="0"></td>
 <td width="199" align="center" style="background:url('/templates/zedd/img/3.jpg') #0F1A2B;"><span style="color:#FFFFFF;font:18pt bold Verdana,Tahoma;"><!-- <logo> -->Еркин Қарақалпақстан Вести Каракалпакстана <!-- </logo> --></span></td>
 <td align="right" style="background:url('/templates/zedd/img/4.jpg') left no-repeat;padding-top:5px;padding-right:10px;color:#FFFFFF;font-size:10px;" valign="top">
13:01:31, 03.08.2022 </td>
</tr> 
<tr>
 <td width="58" height="26"><img src="/templates/zedd/img/50000000.jpg" border="0"></td>
 <td width="199" height="26"><img src="/templates/zedd/img/60000000.jpg" border="0"></td>
 <td style="background:url('/templates/zedd/img/7.jpg') left no-repeat;">
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php"><!--<s5176>-->Биринши бет<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div>
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/2012-02-20-20-29-52">Дағазалар</a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div><div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/kiriw" rel="nofollow"><!--<s3087>-->Кириў<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div></td>
</tr> 
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="46">
<tr>
 <td width="30" height="46"><img src="/templates/zedd/img/11000000.jpg" border="0"></td>
 <td align="right" class="topLink1" style="background:url('/templates/zedd/img/12.jpg') left no-repeat;padding-bottom:7px;font-size:10px;color:#FFFFFF;">
 
Хош келипсиз!
</strong>
 
 | <a href="http://erkinkk.ucoz.org/blog/rss/">RSS</a></td>
 <td width="30" height="46"><img src="/templates/zedd/img/13000000.jpg" border="0"></td>
</tr> 
</table><!--/U1AHEADER1Z-->

<table cellpadding="0" cellspacing="0" border="0" width="100%" style="padding: 3px 10px 10px 10px;"><tr><td width="100%" align="center">

<!-- <middle> -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td valign="top" width="190">

<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Сайт мазмуны</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="nav menu_uMenuRoot mod-list">
<li class="item-10 default current active"><a href="/index.php" >Биринши бет</a></li><li class="item-3"><a href="/index.php/blank" >Өзимиз туўралы</a></li><li class="item-6"><a href="/index.php/about-us" >Редакция хызметкерлери туўралы мағлыўмат</a></li><li class="item-9"><a href="/index.php/2012-02-20-20-29-52" >Дағазалар</a></li></ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Кириў усылы</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><form action="/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Кириў</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/my-profle?view=remind">
					Логин умыттынызба?</a>
				</li>
				<li>
					<a href="/index.php/my-profle?view=reset">
					Пароль умыттынызба?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5lcmtpbmthcmFrYWxwYWsudXovaW5kZXgucGhwLzkxODYtMjAyMi0wOC0wMy0xMi00MS0wOQ==" />
		<input type="hidden" name="2191d07d3a70cb77615f1b413f4a8971" value="1" />	</div>
	</form>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>


</td>

<td valign="top" style="padding:0px 20px 0px 20px;">
<table id="mainbody" border="0" cellpadding="5" cellspacing="0" width="100%"><tr><td>

<!-- <body> -->
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="kk-KK" />
		<div class="page-header">
		<h1> &quot;ЕРКИН ҚАРАҚАЛПАҚСТАН&quot; - &quot;ВЕСТИ КАРАКАЛПАКСТАНА&quot; </h1>
	</div>
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			ЖӘМИЙЕТ		</h2>
							</div>
					
		
	
	
		
						<div itemprop="articleBody">
		<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>НУРАНИЙЛАРҒА АЙРЫҚША ҲҮРМЕТ ҲӘМ ИЗЗЕТ</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Нөкис қаласындағы «Султан сарай» ресторанында Өзбекстан Республикасы Мәҳәлле ҳәм нуранийларды қоллап-қуўатлаў министрлиги, Қарақалпақстан Республикасы Жоқарғы Кеңеси ҳәм Министрлер Кеңесиниң шөлкемлестириўинде  «Нуранийларға ҳүрмет ҳәм иззет» атамасындағы ушырасыў кешеси болып өтти.</span></p>
 
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Пайтахтымыздағы пайызлы орынлардың бири болған бул майдан байрамдағыдай безетилген. Симфониялық оркестр сазлары астында республикамызда түрли тараўларда жемисли мийнет етип, өзлериниң пидәкерлик мийнет менен халқымызға өрнек болып киятырған нуранийлар келешегинен үмит күттиретуғын жаслар тәрепинен салтанатлы жағдайда күтип алынды. Қатнасыўшылар дәслеп республикамызда ҳәрекет етип турған миллий-мәдений орайлар тәрепинен тигилген қара үйлер, түрли миллет ўәкиллери тәрепинен таярланған буйымлар, қол өнери үлгилериниң көргизбеси менен жақыннан танысты.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Жақында ғана елимизде Халықлар дослығы күни кең түрде белгиленди. Мәмлекетимизде миллетлераралық дослық ҳәм татыўлықты, түрли миллет ҳәм халық ўәкиллери арасында өз-ара аўызбиршилик, кеңпейиллик, мийрим-шәпәәт орталығын беккемлеў, миллий мәдениятлар, үрп-әдет ҳәм дәтүрлерди сақлаў және раўажландырыўға қосқан мүнәсип үлеси ушын бир топар белсендилер Президентимиздиң пәрманы менен орден ҳәм медальлар менен сыйлықланды. Олардың арасында Қараөзек районындағы Қуралпа аўыл пуқаралар жыйынының баслығы Жаңабай Адилбаев та бар. Ол «Дўстлик» ордени менен сыйлықланды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Ушырасыўда Өзбекстан Республикасы Президентиниң кеңесгөйи, Мәҳәлле ҳәм нуранийларды қоллап-қуўатлаў министри, сенатор Т.Худайбергенов шығып сөйлеп, ҳүрметли Президентимиз Ш.Мирзиёевтың басшылығында нуранийларға ҳәм кексе әўлад ўәкиллерине көрсетилип атырған айрықша итибар және ғамқорлыққа тоқтап өтти.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://kknews.uz/wp-content/uploads/2022/08/DSC_8018-1024x681.jpg" /></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Атап өтилгениндей, ғәрезсиз елимизде кексе жастағы пуқараларды мәмлекет тәрепинен қоллап-қуўатлаў системасын жетилистириў, олардың елимиздиң жәмийетлик-сиясий турмысына белсене қатнасыўы ушын зәрүр шараятлар жаратыў, кексе әўладтың жәмийетте, шаңарақларда ҳәм мәҳәллелерде тынышлық-татыўлықты тәмийинлеў, сондай-ақ, жас әўладты халқымыздың көп әсирлик дәстүрлерин ҳүрмет етиў руўхында тәрбиялаў жумысындағы ролин арттырыў бағдарында кең көлемли илажлар әмелге асырылмақта. Өзбекстан ветеранларының жәмийетлик жумысын қоллап-қуўатлаў «Нураний» фонды Қәўендерлик Кеңесиниң қарары менен экономика ҳәм өндирис, илим, мәденият, билимлендириў, денсаўлықты сақлаў, ҳуқық ҳәм басқа да тараўлардағы көп жыллық ҳадал мийнети ушын республикамыздан бир топар нуранийлар I, II,  III дәрежели «Меҳнат фахрийси» көкирек белгиси менен сыйлықланды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Ушырасыўда «Меҳнат фахрийси» көкирек белгиси ҳәм оның гүўалығы өз ийелерине салтанатлы жағдайда тапсырылды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://kknews.uz/wp-content/uploads/2022/08/DSC_8094-1024x681.jpg" /></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қатнасыўшыларға хызмети көпшиликке өрнек болған нуранийларымыздың өмир ҳәм мийнет жолына бағышланған фильмлер көрсетилди. Дәстурхан әтирапында кексе әўлад ўәкиллери менен жаслардың пикир алысыўлары болды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">-Елимизде түрли миллет ўәкиллери беккем аўызбиршиликте жасап келмекте,-дейди Қарақалпақстан Республикасы Мәҳәлле ҳәм нуранийларды қоллап-қуўатлаў министриниң орынбасары Турсынбай Абдижаппаров.-Бунда нуранийларымыздың өмир жолы, бай тәжирийбеси жасларымыз ушын өрнек болып келмекте. Республикамыздан бир топар нуранийлардың «Меҳнат фахрийси» көкирек белгиси менен сыйлықланыўы Президентимиздиң Қарақалпақстанның кең пейил халқына, соның ишиде нуранийларына көрсетилип атырған айрықша итибар ҳәм ғамқорлықтың әмелдеги көриниси болып табылады. Нуранийларымыз Жаңа Өзбекстанның буннан былай да гүллеп-раўажланыўына, халықларымыз арасындағы дослықты беккемлеўде, жасларымызды ҳәр тәреплеме тәрбиялаўда алдағы ўақытлары да өзлериниң баҳалы ақыл-кеңеслерин берип барыўдан жалықпайды.</span></p>
<div class="col-xl-8">
<article id="post-110574" class="article post-110574 post type-post status-publish format-standard has-post-thumbnail hentry category-society">
<div class="article-body">
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Илажға Қарақалпақстан Республикасы Жоқарғы Кеңесиниң Баслығы М.Камалов, Министрлер Кеңесиниң Баслығы Қ.Сариев қатнасты.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong> </strong><strong>Д.АБИБУЛЛАЕВ,</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Қарақалпақстан хабар агентлигиниң шолыўшысы.</strong></span></p>
</div>
</article>
</div>
<div class="col-xl-4"> </div>	</div>

											<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2022-08-03T12:41:09+00:00" itemprop="dateCreated">
						Сәне: 03.08.2022 12:41:09					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:2" />
					2 мәрте оқылды			</dd>						</dl>
					
									</div>



<!-- </body> --></td></tr></table>
</td>

<td valign="top" width="190">
<!--U1DRIGHTER1Z-->


<!-- <block9> -->
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Излеў</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><div class="search mod_search88">
	<form action="/index.php" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Излеў" /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Излеў</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="10" />
	</form>
</div>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Көп оқылған мақалалар</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8141-2020-11-25-10-49-43" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6222-2019-05-10-09-17-28" itemprop="url">
			<span itemprop="name">
				Конференция			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8028-2020-10-20-12-06-17" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6389-2019-06-12-12-58-42" itemprop="url">
			<span itemprop="name">
				Конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7354-2020-01-21-11-44-32" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8764-2021-12-24-16-27-55" itemprop="url">
			<span itemprop="name">
				ФОРУМ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8876-2022-02-08-13-02-01" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7343-2020-01-16-11-36-26" itemprop="url">
			<span itemprop="name">
				Медицина			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7344-2020-01-16-11-40-12" itemprop="url">
			<span itemprop="name">
				Семинары			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6540-2019-07-18-10-56-22" itemprop="url">
			<span itemprop="name">
				Государственная молодежная политика — в действии			</span>
		</a>
	</li>
</ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>



<!-- </block9> -->

<!-- <block12> -->
<table border="0" cellpadding="0" cellspacing="0" width="190">
<tr><td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;"><b><!-- <bt> --><!--<s5204>-->Сыбайлас сайтлар<!--</s>--><!-- </bt> --></b></td></tr>
<tr><td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><!-- <bc> --><!--<s1546>-->
<div class="uMenuV">
<ul>
<li><a href="http://www.museum-s.info/" target="_blank">Қарақалпақстан музейи менен танысың</a></li>
<li><a href="http://www.sovminrk.gov.uz/" target="_blank">Қарақалпақстан Республикасы Министрлер Кеңесиниң веб-сайты</a></li>
<li><a href="http://www.ndpi.uz/" target="_blank">Қарақалпақстандағы оқыў орынларының бири</a></li>
<li><a href="http://www.karakalpaknama.com/" target="_blank">Кеўил ашар</a></li>
<li><a href="http://www.wolist.ru/" target="_blank">Рунеттеги сайтлар</a></li>
<li><a href="http://www.kkreporter.uz/" target="_blank">Қарақалпақстан жаңалықлары</a></li><!--</s>--><!-- </bc> -->
</ul>
</div>
</td></tr>
<tr><td><img src="/templates/zedd/img/16000000.gif" border="0"></td></tr>
</table><br>
<!-- </block12> -->

<!--/U1DRIGHTER1Z-->
</td>
</tr>
</table>
<!-- </middle> -->
</td></tr></table>
</div>

<table width="90%" align="center">
	<tr>
		<td align="center">Қарақалпақстан Республикасы Жоқарғы Кеңеси ҳәм Министрлер Кеңесиниң газеталары. <br />Қарақалпақстан баспасөз ҳәм хабар агентлигинде 2007-жыл 7-февральда дизимге алынған. Гүўалық № 01-001</td>
	</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="90%" height="26" align="center" style="background:url('/templates/zedd/img/17.gif');">
 <tr>
	<td width="11"><img src="/templates/zedd/img/18000000.gif" border="0"></td>
	<td align="center" width="50%">Developed by <a href="http://tatunf.uz" target="_blank">TUIT NF</a></td>
	<td align="center" width="50%"></td><td width="12"><img src="/templates/zedd/img/19000000.gif" border="0"></td>
 </tr>
</table>
<br><!--/U1BFOOTER1Z-->

</body>

</html>



<!-- 0.01496 (s54) -->
<!-- This document saved from http://erkinkk.ucoz.org/ -->
