<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="kk-kk" lang="kk-kk" >
<head>
<base href="http://www.erkinkarakalpak.uz/index.php/8916-2022-02-23-07-58-59" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Еркин Каракалпакстан, блог, Нукус, газета, Вести Каракалпакстана" />
	<meta name="author" content="Erkin" />
	<meta name="description" content="Еркин Каракалпакстан газетасынын блогы, Блог газеты Вести Каракалпакстана" />
	<title>ИЛИМ ПИДАЙЫЛАРЫ</title>
	<link href="/templates/zedd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"eab22b575719053912a4a05c4cdd6878","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/javascript"></script>
	<script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
	<script src="/media/syw_jqueryeasy/js/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/system/js/core.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?21456074c7d4f1424c502d0618b716cc" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<link type="text/css" rel="StyleSheet" href="/templates/zedd/css/83100000.css">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
</head>

<body class="contentpane" style="background-color:#FFFFFF; margin:0px; padding:0px;">
<div id="utbr8214" rel="s54"></div>
<div style="background:url('/templates/zedd/img/1.gif') repeat-x #FFFFFF;">
<!--U1AHEADER1Z--><table border="0" cellpadding="0" cellspacing="0" width="100%" height="169">
<tr>
 <td width="58" height="143"><img src="/templates/zedd/img/20000000.jpg" border="0"></td>
 <td width="199" align="center" style="background:url('/templates/zedd/img/3.jpg') #0F1A2B;"><span style="color:#FFFFFF;font:18pt bold Verdana,Tahoma;"><!-- <logo> -->Еркин Қарақалпақстан Вести Каракалпакстана <!-- </logo> --></span></td>
 <td align="right" style="background:url('/templates/zedd/img/4.jpg') left no-repeat;padding-top:5px;padding-right:10px;color:#FFFFFF;font-size:10px;" valign="top">
08:25:46, 23.02.2022 </td>
</tr> 
<tr>
 <td width="58" height="26"><img src="/templates/zedd/img/50000000.jpg" border="0"></td>
 <td width="199" height="26"><img src="/templates/zedd/img/60000000.jpg" border="0"></td>
 <td style="background:url('/templates/zedd/img/7.jpg') left no-repeat;">
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php"><!--<s5176>-->Биринши бет<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div>
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/2012-02-20-20-29-52">Дағазалар</a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div><div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/kiriw" rel="nofollow"><!--<s3087>-->Кириў<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div></td>
</tr> 
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="46">
<tr>
 <td width="30" height="46"><img src="/templates/zedd/img/11000000.jpg" border="0"></td>
 <td align="right" class="topLink1" style="background:url('/templates/zedd/img/12.jpg') left no-repeat;padding-bottom:7px;font-size:10px;color:#FFFFFF;">
 
Хош келипсиз!
</strong>
 
 | <a href="http://erkinkk.ucoz.org/blog/rss/">RSS</a></td>
 <td width="30" height="46"><img src="/templates/zedd/img/13000000.jpg" border="0"></td>
</tr> 
</table><!--/U1AHEADER1Z-->

<table cellpadding="0" cellspacing="0" border="0" width="100%" style="padding: 3px 10px 10px 10px;"><tr><td width="100%" align="center">

<!-- <middle> -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td valign="top" width="190">

<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Сайт мазмуны</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="nav menu_uMenuRoot mod-list">
<li class="item-10 default current active"><a href="/index.php" >Биринши бет</a></li><li class="item-3"><a href="/index.php/blank" >Өзимиз туўралы</a></li><li class="item-6"><a href="/index.php/about-us" >Редакция хызметкерлери туўралы мағлыўмат</a></li><li class="item-9"><a href="/index.php/2012-02-20-20-29-52" >Дағазалар</a></li></ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Кириў усылы</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><form action="/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Кириў</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/my-profle?view=remind">
					Логин умыттынызба?</a>
				</li>
				<li>
					<a href="/index.php/my-profle?view=reset">
					Пароль умыттынызба?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5lcmtpbmthcmFrYWxwYWsudXovaW5kZXgucGhwLzg5MTYtMjAyMi0wMi0yMy0wNy01OC01OQ==" />
		<input type="hidden" name="eab22b575719053912a4a05c4cdd6878" value="1" />	</div>
	</form>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>


</td>

<td valign="top" style="padding:0px 20px 0px 20px;">
<table id="mainbody" border="0" cellpadding="5" cellspacing="0" width="100%"><tr><td>

<!-- <body> -->
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="kk-KK" />
		<div class="page-header">
		<h1> &quot;ЕРКИН ҚАРАҚАЛПАҚСТАН&quot; - &quot;ВЕСТИ КАРАКАЛПАКСТАНА&quot; </h1>
	</div>
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			ИЛИМ ПИДАЙЫЛАРЫ		</h2>
							</div>
					
		
	
	
		
						<div itemprop="articleBody">
		<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>ИЛИМДЕ ОРНЫ </strong><strong>САЛМАҚЛЫ ИЛИМПАЗ</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Жоқары оқыў орынлары профессор-оқытыўшыларының дөретиўшилиги илим, устазлық, азаматлық деп аталған үш аўыр жол менен өтеди екен. Филология илимлериниң докторы, профессор, кең жәмийетшиликте үлкен абырайға ийе әдебиятшы алым, устаз-педагог, өткир сыншы, публицист, жәмийетлик искер Қуўанышбай Оразымбетов усы қурамалы үш жолда беккем позициясына ийе мәртлиги менен басқаларға үлги болып киятыр­ған инсан.</span></p>
 
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/z00000000000000000000000000000000000000000213654879654132321.jpg" alt="" /></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Профессор Қ.Оразымбетов қарақалпақ әдебияттаныў илимине тосаттан келип қалған жоқ. Тахтакөпир районы, «Әдил» аўылында 1962-жылы 4-февральда туўылған ол жаслайынан қарақалпақ фольклорына, халқымыздың тәкирарланбас миллий салт-дәстүрлерине ҳәм әдебиятқа терең сүйиспеншилик пенен кеўил берген еди. Қур айланып йошлы қосықлар айтқан бақсылардың қанатлы намалары менен жыраўлар жырлаған қаҳарманлық дәстанлар ҳәм әдебий китапларды оқыўға қумарлық Қуўанышбайды ил­ҳамландырған болса, әсиресе, әдебият­қа қызығыўшылығының пайда болыўында әкеси Келимбет Оразымбет улының «Қоблан», «Алпамыс», «Едиге» сыяқлы дәстанларды қыссаханлық жолына салып оқыўлары ҳәм мектептеги әдебият, басқа да пән муғаллимлериниң тәсири күшли болған. Қуўанышбайдың қосықлары 1979-жылдан баслап районлық, соң республикалық «Жеткиншек» ҳәм «Жас Ленинши» газеталарында жә­рия­ланды. 1993-жылы «Саған исенемен» деп аталған повесть ҳәм гүрриңлер топламы жарық көрди. Орта мектепти питкерген соң «Совет Қарақалпақстаны» газетасында корректор болып иследи.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қ.Оразымбетов 1989-жылы Бердақ атындағы ҚМУдың қарақалпақ филологиясы қәнигелигин питкерген соң әдебияттаныў қәнигелиги бойынша аспирантураға оқыўға кирди. «Қарақалпақ әдебияттаныўының Белинскийи» деп баҳа берген профессор С.Ахметов өзине шәкирт етип алды ҳәм 1993-жылы «Ҳәзирги қарақалпақ лирикасында көркемлик излениўшилик (1980-жыллар мысалында)» темасында кандидатлық диссертациясын қорғады. Диссертация жумысында 1980-жыллардағы қарақалпақ лирикасы бурынғы он жыллықларға салыстырғанда принципиаль позициялары бойынша ажыралып туратуғынын, социалистлик реализм методы дәўириндеги «улыўма бир идея» әтирапында емес, ал, өзлери дурыс деп таныған идеал­лар туўралы қосық жазыўлар пайда болғанын, лирикада индивидуаллыққа (жеккеликке) умтылыўлардың қәлиплескенин, бул дәўирде қарақалпақ лирикасы раўажланыўдың жаңа жолына түскенин, лириканың баслы проблемасы экологиялық, сиясий, миллий ояныў, руўхый жаңарыўлардан ибарат болғанын, философиялық-медидативлик ҳәм сиясий лириканың салмағы әдеўир артқанын, лириканың мазмуны ҳәм формасы декларациядан, схематизмнен қутыла баслағанын илимий тийкарлап берди. 80-жыллардағы қарақалпақ лирикасындағы өз жолына, ҳаўазына, стилине ийе болыўға талпынған изленислерди олF «Бундай умтылыўшылық үлкен әўладтың ўәкиллеринде де (И.Юсупов, Т.Сейтжанов, М.Сейтниязов, Ғ.Сейтназаров), орта буўындағыларда да (Ш.Сейтов, К.Рахманов, Т.Сәрсенбаев, Ж.Избасқанов, Ҳ.Айымбетов, К.Каримов, Н.Төрешова), әсиресе, усы он жыллықта кеңнен танылған жас шайырларда (С.Ибрагимов, Х.Дәўлетназаров, Ш.Аяпов, Б.Генжемуратов, К.Реймов) сезиледи» деп атап өтти.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қуўанышбай ашқан үлкен жаңалықлардың бири сонда, ол лирикадағы ең тийкарғы сапалық белги — лирикаға форма таңлаўдағы шайырлардың шеберлигине айрықша дыққат аўдарды. Бул жылларда шайырлардың көпшилиги ой-пикирлерин жайдары дәстүрий формада жеткерип беретуғын еди ҳәм бул дәстүрийлик қәсийетти әдебиятшы алымлардың да көпшилиги дурыс деп есаплайтуғын еди. Ал, Қуўанышбай болса ортаңғы ҳәм соңғы әўлад шайырларының гейпараларының өз ой-сезимлерин қурамалы формада сүўретлейтуғынын, не айтажақлығын сыр сақлайтуғынын, лирикалық қаҳарманның руўхый ҳалатын барынша жумбақластыратуғынын ­ пикирди жеткерип бериўдеги айрықша форма сыпатында баҳалады ҳәм бул қубылысты раўажланыў деп таныды. Ўақтында Қ.Оразымбетовтың илимдеги бул концепциясына базыбир белгили әдебиятшылардың қарсы турғанлары да болды. Себеби, миллий поэзияда ҳәм илимде пикир ҳәм ой-сезимлерди жеткериўде бурыннан бар дәстүрий жайдары формаларды таңлаў ғана дурыс, ал, жаңа формаларды таңлаў надурыс болады, деген нигилистлик түсиниклер жетекшилик ететуғын еди. Өз көзқарасында беккем турып алған Қуўанышбай илимий позицияның дурыс екенлигин қарақалпақ лирикасындағы еки, үш қатарлы, киши формадағы, верлибр яки еркин ҳәм басқа да жаңаша қурылыстағы қосықларды терең илимий сезгирлик пенен анализлеп, поэ­зиямыздағы бул қубылыс қарақалпақ лирикасының раўажланыў бағдарын белгилейтуғын өзгешелик, жаңалық екенлигин анықлап берди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Ол 2005-жылы «Ҳәзирги қарақалпақ лирикасында көркем формалардың эволюциясы ҳәм типологиясы (1970-2000-жыллар лирикасы мысалында)» темасында докторлық диссертациясын қор­ғады ҳәм бул мийнетин монография сыпатында баспадан шығарды. Коммунистлик идеология диктаторлық еткен ХХ әсирдиң 20-жылларынан 90-жылларға шекем қарақалпақ әдебияты, соның ишинде поэзиясы үйренилгенде оны «формасы жағынан миллий, мазмуны жағынан социалистлик» деген тенденция жетекшилик етип келди. Ал, Қуўанышбай болса өз илимий жумысы менен усы сыяқлы догматикалық пикирлерди ири көлемде бийкарлаған дәслепки әдебиятшыларымыздың бири болды. ХХ әсирдиң соңғы 30 жыллығындағы қарақалпақ шайырлары лирикасын рус, өзбек, сондай-ақ, дүнья шайырлары дөретиўшилиги менен салыстырып ҳәм Орайлық Азия менен жәҳәнге танылған әдебиятшы-алымлардың мийнетлерин терең үйренип шыққан ол поэзия бәрқулла миллийлик бесигинде бөленип қала бермейтуғынын, қарақалпақ лирикасы дүнья жүзи лирикасының прогрессив тәсиринде бәрқулла жаңаланып, өзгерип, раўажланып, жаңа формалар ҳәм мазмун менен байып, жетилисип бара беретуғынын, яғный «...Формаларды жетилистириў шайырларда бәрқулла излениўшилик процеси.., лирикалық қаҳарманның психологиялық жағдайын толық ҳәм анық жеткериўге умтылыўын аңлататуғынын.., ҳәр бир көркемлиги жоқары шығармада форма жаңадан туўылатуғынын, ал, басқалар тәрепинен дөретилген жоқары көркем форма — бул ҳәр бир дөретиўши ушын үйрениў мектеби болып...» хызмет атқаратуғынын илимий тийкарлап берди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қ.Оразымбетовтың қарақалпақ әдебияттаныўындағы беккем позицияларының бири сонда, ол дөретиўшилик процессте форма алдын пайда болды ма яки мазмун ба, деген сораўға, биринши форма туўылады, соннан ке­йин барып мазмун деген пикирди мақул деп тас­тыйықлайды, биз буннан көркемлик функциясы бойынша форма биринши, мазмун екинши деген жуўмаққа келмеўимиз керек деп есаплайды. Оның пикиринше, қарақалпақ лирикасында көркем форма дөретиў — лириканы ҳәр тәреплеме байытыўдың, көркемлик дәрежесин арттырыўдың генераторы. Мазмун лирикалық шығарманың ишки тәрепи, ал, форма сыртқы тәрепи, сонлықтан шаңғалақты шағып ишинен дәнесин айырып алғандай етип, форманы қыршып алып таслап, ишинде тек мазмунды қалдырыў ҳәм оны талқылаў мүмкин емес, форма ҳәм мазмунның органикалық бирлесиўи бир пүтин көркемлик ўазыйпаны орынлай алады.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қарақалпақстанға мийнети сиңген илим ғайраткери, филология илимлериниң докторы, профессор Қ.Жәримбетов Қуўанышбай ҳәм оның бул изертлеў жумыслары туўралы: «...ҳәзирги қарақалпақ әдебиятының илими және бир маман кадр менен, яғный, илим докторы менен беккемленди... Қәне енди, илимий ой-пикирлер шеңберин кеңейтетуғын, илимий ҳәм әмелий пайдасы анық көринип туратуғын, заман талабына толық жуўап бере алатуғын, ҳадал мийнеттен туўылған... усындай жумыслар бола берсе» деп қанаатланыўшылық сезими менен жазған еди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қ.Оразымбетов 1990-жылдан баслап Бердақ атындағы ҚМУ қарақалпақ әдебияты кафедрасы оқытыўшысы, доценти, кафедра баслығы, 1996-жылдан 2008-жылға шекем филология факультети деканы, 2008-жылдан 2014-жылға шекем университет проректоры лаўазымларында иследи. Оған 2009-жыл январьдан баслап ҚМУ жанындағы филология ислери бойынша докторлық диссертациялар жақлаў бойынша қәнигелестирилген Илимий Кеңес баслығы ўазыйпасы жүкленди ҳәм 2014-жыл декабрьге шекем нәтийжели жумыслар алып барды. 2014-2016-жылға шекем Қарақалпақстан Республикасы Орта арнаўлы билимлендириў басқарма баслығы, 2016-жылдан 2018-жылға шекем Әжинияз атындағы НМПИ ректоры лаўазымларында иследи. 2018-жыл январьда Қарақалпақстан тарийхында биринши мәрте Әжинияз атындағы Нөкис мәмлекетлик педагогикалық институты жанынан педагогика илимлеринен (10.00.01 — педагогика теориясы, 10.00.02 — пәнлерди оқытыў методикасы қәнигеликлеринен) докторлық диссертацияларын жақлаў бойынша қәнигелестирилген Илимий Кеңестиң ашылыўына еристи. Ол усы жылдың 5-январынан баслап Бердақ атындағы Қарақалпақ мәмлекетлик университети жанындағы филология илимлери бойынша докторлық диссертациялар жақлаў бойынша қәнигелестирилген Илимий Кеңестиң баслығы болып ислеп атыр.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қ.Оразымбетов 300ге жақын илимий мийнетлердиң авторы. Ол жоқары, орта арнаўлы ҳәм орта мектеплер ушын 7 сабақлықты 5 оқыў қолланбалары ҳәм монографияларды баспадан шығарды. Оның илимий мақалалары Қарақалпақстаннан тысқары «Жаҳон адабиёти», «Шарқ юлдузи», «Ўзбек тили ва адабиёти», «ЎзМУ ахборотномаси» сыяқлы журналларда, «Ўзбекистон адабиёти ва санъати», «Китоб дунёси» газеталарында, Москва, Алматы, Ашхабад, Баку қалаларының, АҚШтағы ҳәм тағы басқа да абырайлы журналларда жәрияланды. </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қ.Оразымбетовтың илимий уқыбы ҳәм идеялары қарақалпақ әдебияттаныў илимин жаңаша ашылыўлар менен және де толықтыратуғынына, устазлық жолы еле де гүлленип, мийўелери мол болатуғынына исенемиз.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Бахтыяр ГЕНЖЕМУРАТОВ,</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>шайыр, Өзбекстан Республикасына хызмет көрсеткен мәденият хызметкери.</strong></span></p>	</div>

											<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2022-02-23T07:58:59+00:00" itemprop="dateCreated">
						Сәне: 23.02.2022 07:58:59					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:4" />
					4 мәрте оқылды			</dd>						</dl>
					
									</div>



<!-- </body> --></td></tr></table>
</td>

<td valign="top" width="190">
<!--U1DRIGHTER1Z-->


<!-- <block9> -->
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Излеў</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><div class="search mod_search88">
	<form action="/index.php" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Излеў" /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Излеў</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="10" />
	</form>
</div>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Көп оқылған мақалалар</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8141-2020-11-25-10-49-43" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6222-2019-05-10-09-17-28" itemprop="url">
			<span itemprop="name">
				Конференция			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8028-2020-10-20-12-06-17" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6389-2019-06-12-12-58-42" itemprop="url">
			<span itemprop="name">
				Конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7354-2020-01-21-11-44-32" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8764-2021-12-24-16-27-55" itemprop="url">
			<span itemprop="name">
				ФОРУМ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8876-2022-02-08-13-02-01" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7344-2020-01-16-11-40-12" itemprop="url">
			<span itemprop="name">
				Семинары			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/7343-2020-01-16-11-36-26" itemprop="url">
			<span itemprop="name">
				Медицина			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/6540-2019-07-18-10-56-22" itemprop="url">
			<span itemprop="name">
				Государственная молодежная политика — в действии			</span>
		</a>
	</li>
</ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>



<!-- </block9> -->

<!-- <block12> -->
<table border="0" cellpadding="0" cellspacing="0" width="190">
<tr><td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;"><b><!-- <bt> --><!--<s5204>-->Сыбайлас сайтлар<!--</s>--><!-- </bt> --></b></td></tr>
<tr><td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><!-- <bc> --><!--<s1546>-->
<div class="uMenuV">
<ul>
<li><a href="http://www.museum-s.info/" target="_blank">Қарақалпақстан музейи менен танысың</a></li>
<li><a href="http://www.sovminrk.gov.uz/" target="_blank">Қарақалпақстан Республикасы Министрлер Кеңесиниң веб-сайты</a></li>
<li><a href="http://www.ndpi.uz/" target="_blank">Қарақалпақстандағы оқыў орынларының бири</a></li>
<li><a href="http://www.karakalpaknama.com/" target="_blank">Кеўил ашар</a></li>
<li><a href="http://www.wolist.ru/" target="_blank">Рунеттеги сайтлар</a></li>
<li><a href="http://www.kkreporter.uz/" target="_blank">Қарақалпақстан жаңалықлары</a></li><!--</s>--><!-- </bc> -->
</ul>
</div>
</td></tr>
<tr><td><img src="/templates/zedd/img/16000000.gif" border="0"></td></tr>
</table><br>
<!-- </block12> -->

<!--/U1DRIGHTER1Z-->
</td>
</tr>
</table>
<!-- </middle> -->
</td></tr></table>
</div>

<table width="90%" align="center">
	<tr>
		<td align="center">Қарақалпақстан Республикасы Жоқарғы Кеңеси ҳәм Министрлер Кеңесиниң газеталары. <br />Қарақалпақстан баспасөз ҳәм хабар агентлигинде 2007-жыл 7-февральда дизимге алынған. Гүўалық № 01-001</td>
	</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="90%" height="26" align="center" style="background:url('/templates/zedd/img/17.gif');">
 <tr>
	<td width="11"><img src="/templates/zedd/img/18000000.gif" border="0"></td>
	<td align="center" width="50%">Developed by <a href="http://tatunf.uz" target="_blank">TUIT NF</a></td>
	<td align="center" width="50%"></td><td width="12"><img src="/templates/zedd/img/19000000.gif" border="0"></td>
 </tr>
</table>
<br><!--/U1BFOOTER1Z-->

</body>

</html>



<!-- 0.01496 (s54) -->
<!-- This document saved from http://erkinkk.ucoz.org/ -->
