<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="kk-kk" lang="kk-kk" >
<head>
<base href="http://www.erkinkarakalpak.uz/index.php/8610-2021-09-30-13-43-44" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Еркин Каракалпакстан, блог, Нукус, газета, Вести Каракалпакстана" />
	<meta name="author" content="Erkin" />
	<meta name="description" content="Еркин Каракалпакстан газетасынын блогы, Блог газеты Вести Каракалпакстана" />
	<title>ҚАРАР ОРЫНЛАНЫЎЫ МЕНЕН ҚУНЛЫ</title>
	<link href="/templates/zedd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"74442dceee7bec19f3f0a2b2cb711218","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<link type="text/css" rel="StyleSheet" href="/templates/zedd/css/83100000.css">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
</head>

<body class="contentpane" style="background-color:#FFFFFF; margin:0px; padding:0px;">
<div id="utbr8214" rel="s54"></div>
<div style="background:url('/templates/zedd/img/1.gif') repeat-x #FFFFFF;">
<!--U1AHEADER1Z--><table border="0" cellpadding="0" cellspacing="0" width="100%" height="169">
<tr>
 <td width="58" height="143"><img src="/templates/zedd/img/20000000.jpg" border="0"></td>
 <td width="199" align="center" style="background:url('/templates/zedd/img/3.jpg') #0F1A2B;"><span style="color:#FFFFFF;font:18pt bold Verdana,Tahoma;"><!-- <logo> -->Еркин Қарақалпақстан Вести Каракалпакстана <!-- </logo> --></span></td>
 <td align="right" style="background:url('/templates/zedd/img/4.jpg') left no-repeat;padding-top:5px;padding-right:10px;color:#FFFFFF;font-size:10px;" valign="top">
01:02:54, 02.10.2021 </td>
</tr> 
<tr>
 <td width="58" height="26"><img src="/templates/zedd/img/50000000.jpg" border="0"></td>
 <td width="199" height="26"><img src="/templates/zedd/img/60000000.jpg" border="0"></td>
 <td style="background:url('/templates/zedd/img/7.jpg') left no-repeat;">
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php"><!--<s5176>-->Биринши бет<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div>
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/2012-02-20-20-29-52">Дағазалар</a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div><div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/kiriw" rel="nofollow"><!--<s3087>-->Кириў<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div></td>
</tr> 
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="46">
<tr>
 <td width="30" height="46"><img src="/templates/zedd/img/11000000.jpg" border="0"></td>
 <td align="right" class="topLink1" style="background:url('/templates/zedd/img/12.jpg') left no-repeat;padding-bottom:7px;font-size:10px;color:#FFFFFF;">
 
Хош келипсиз!
</strong>
 
 | <a href="http://erkinkk.ucoz.org/blog/rss/">RSS</a></td>
 <td width="30" height="46"><img src="/templates/zedd/img/13000000.jpg" border="0"></td>
</tr> 
</table><!--/U1AHEADER1Z-->

<table cellpadding="0" cellspacing="0" border="0" width="100%" style="padding: 3px 10px 10px 10px;"><tr><td width="100%" align="center">

<!-- <middle> -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td valign="top" width="190">

<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Сайт мазмуны</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="nav menu_uMenuRoot">
<li class="item-10 default current active"><a href="/index.php" >Биринши бет</a></li><li class="item-3"><a href="/index.php/blank" >Өзимиз туўралы</a></li><li class="item-6"><a href="/index.php/about-us" >Редакция хызметкерлери туўралы мағлыўмат</a></li><li class="item-9"><a href="/index.php/2012-02-20-20-29-52" >Дағазалар</a></li></ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Кириў усылы</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><form action="/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Кириў</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/my-profle?view=remind">
					Логин умыттынызба?</a>
				</li>
				<li>
					<a href="/index.php/my-profle?view=reset">
					Пароль умыттынызба?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5lcmtpbmthcmFrYWxwYWsudXovaW5kZXgucGhwLzg2MTAtMjAyMS0wOS0zMC0xMy00My00NA==" />
		<input type="hidden" name="74442dceee7bec19f3f0a2b2cb711218" value="1" />	</div>
	</form>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>


</td>

<td valign="top" style="padding:0px 20px 0px 20px;">
<table id="mainbody" border="0" cellpadding="5" cellspacing="0" width="100%"><tr><td>

<!-- <body> -->
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="kk-KK" />
		<div class="page-header">
		<h1> &quot;ЕРКИН ҚАРАҚАЛПАҚСТАН&quot; - &quot;ВЕСТИ КАРАКАЛПАКСТАНА&quot; </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				ҚАРАР ОРЫНЛАНЫЎЫ МЕНЕН ҚУНЛЫ			</h2>
									</div>
					
		
	
	
		
							<div itemprop="articleBody">
		<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>БИРИ-БИРИНЕН ӘҲМИЙЕТЛИ БАҒДАРЛАР</strong></span></p>
<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><em>ОНЫҢ ӘМЕЛГЕ АСЫРЫЛЫЎЫ РЕСПУБЛИКАМЫЗДЫҢ ГҮЛЛЕП-</em></strong></span></p>
<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><em>РАЎАЖЛАНЫЎЫН, ХАЛҚЫМЫЗДЫҢ АБАДАН ТУРМЫСЫН ТӘМИЙИНЛЕЙДИ</em></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Ҳүрметли Президентимиз <strong>«Жаңа Өзбекстан стратегиясы»</strong> шығармасында атап өткениндей, Өзбекстанда да экологиялық машқалалар үлкен тәшўиш туўдырмақта. Көпшилик регионларда топырақ жемирилип, өнимдар жерлер қысқарып бармақта, шорланыў, суўдың жетиспеўшилиги, қурғақшылық, халықты ишимлик суўы менен тәмийинлеў үлкен машқалаға айланып бармақта.</span></p>
 
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Сондай-ақ, ҳәзирги ўақытта Арал апатшылығы себепли <strong>5,5 миллион</strong> гектардан аслам майданда Аралқум саҳрасы пайда болды. Ҳәр жылы <strong>100 миллион</strong> тонна қум ҳәм дуз ҳаўаға көтерилмекте. Бул болса, Арал апатшылығы глобал машқала екенин және бир мәрте дәлиллемекте.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Президентимиздиң басламасы тийкарында БМШ Бас Ассамблеясының <strong>2021-жыл 18-майдағы</strong> 75-сессиясында <strong>«Аралбойы регионын эколо­гия­лық инновациялар ҳәм технологиялар аймағы деп жәриялаў ҳаққында»</strong>ғы арнаўлы резолюциясы қабыл етилди. Бул арнаўлы резолю­цияда белгиленген тийкарғы ўазыйпалардың орынланыўын тәмийинлеў мақсетинде Өзбекстан Республикасы Президентиниң 2021-жыл 29-июльде қарары қабыл етилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қарар менен Аралбойы регионына экономика тармақларында ресурс үнемлеўши ҳәм жоқары нәтийжеге ийе заманагөй инновациялық техноло­гияларды кең қолланыў, экологиялық турақлылықты тәмийинлеў, илимий изертлеўлер өткериў ҳәм илимий-инновациялық исленбелерди әмелиятқа енгизиў, сондай-ақ, халықаралық бирге ислесиўди раўажландырыўға байланыслы <strong>2021-2024-жылларда</strong> әмелге асырылыўы белгиленген <strong>7 </strong>бағдардағы <strong>71 </strong>илаждан ибарат <strong>«Жол картасы» </strong>тас­тыйықланды.  </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">«Жол картасы»ндағы илажлар ушын <strong>312 млрд. сум</strong>, <strong>22,2 млн. АҚШ доллары</strong>, 6<strong> млн. евроға </strong>тең қаржылар сарпланыўы, ҳәр бир бағдар бойынша илажлардың өз ўақтында ҳәм сапалы орынланыўы тийисли минис­трлик ҳәм ведомстволардың басшыларының басшылығында дүзилген <strong>7 </strong>жумысшы топарлар тәрепинен тәмийинлениўи белгилеп берилди. Соны айтыў керек, Президентимиздиң қарары менен арнаўлы резолюцияны әмелге асырыў бойынша Бас министр орынбасары — инвестициялар ҳәм сыртқы саўда министриниң  басшылығында <strong>Мәкемелераралық комиссия қурамы</strong> белгиленди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қарар менен арнаўлы резолюцияда белгиленген ўазыйпаларды әмелге асырыў ушын <strong>2021-2024-жылларда</strong> орынланыўы режелестирилген <strong>65 тийкарғы инновациялық жойбарлар </strong>тастыйықланды. Бул жойбарлар ушын түрли дереклерден <strong>1,9 трлн. сумға</strong> тең қаржылар сарпланыўы ҳәм нәтийжеде <strong>4500 </strong>жумыс орны жаратылыўы күтилмекте.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Көпшиликке мәлим, Президентимиздиң жоқарыда атап өтилген қарарының <strong>8-бәнтинде</strong> Олий Мажлис палаталарына усы қарар ҳәм арнаўлы резолюция шеңберинде әмелге асырылып атырған жумыслардың нәтийжелилиги ҳаққында тәсиршең ҳәм турақлы <strong>парламентлик қадағалаў орнатыў</strong> усыныс етилди. Усыныс инабатқа алынып, бул мәселе быйылғы жылдың август айында Өзбекстан Республикасы Олий Мажлиси <strong>Сенатының</strong> <strong>18-Жалпы мәжилисинде</strong> көрип шығылды ҳәм тийисли қарар қабыл етилди. Оған көре, арнаўлы резолюцияда белгиленген ўазыйпаларды орынлаў бо­йынша <strong>«Жол картасы»</strong> ҳәм тий­карғы инновациялық жойбарларда белгиленген илажлардың орынланыўы үстинен турақлы ҳәм тәсиршең парламентлик қадағалаўды әмелге асырыў <strong>режеси ислеп</strong> шығылды. Соның менен бирге, Өзбекстан Республикасы Олий Мажлиси Сенатының ағзаларын илажлардың өз ўақтында ҳәм сапалы орынланыўын тәмийинлеў бойынша жуўапкер болған министрликлер, ведомстволар, шөлкемлер, Қарақалпақстан  Республикасы Министрлер Кеңеси, ўәлаятлар ҳәм Ташкент қаласы ҳәкимликлери  кесиминде <strong>бириктириў кестеси </strong>тастыйықланды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Арнаўлы резолюцияда белгиленген ўазыйпаларды орынлаў бойынша көрсетилген илажларды орынлаў үстинен парламентлик қадағалаўды әмелге асырыўдың <strong>тийкарғы бағдарлары</strong> <strong> белгиленди:</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қарақалпақстан Республикасы Жоқарғы Кеңеси депутатлары, сондай-ақ, арнаўлы резолюцияның орынланыўы бойынша <strong>Мәкемелераралық комиссия</strong> ҳәм илажлардың орынланыўы ушын <strong>жуўапкерлер менен</strong> турақлы рәўиште бирге ислесиў;</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">жуўапкерлер тәрепинен тапсырма ҳәм илажлардың орынланыўы үстинен <strong>үйрениўди </strong>шөлкемлестириў, парламент ҳәм <strong>сенатор сораўларын</strong> жибериў;</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">резолюцияның мазмун-әҳмийетин, әмелге асырылып атырған жумыслар бойынша халық арасында түсиндириў ҳәм ҒХҚда кең үгит-нәсиятлаў жумысларын алып барыў.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Илажлардың өз ўақтында ҳәм сапалы орынланыўын тәмийинлеў бо­йынша бириктирилген <strong>Олий Мажлис Сенаты ағзаларына ҳәр шеректе </strong>әмелий илажлардың тийисли минис­трлик ҳәм ведомстволар тәрепинен орынланыўын орнына шыққан ҳалда үйренип барыўы; халықтың машқалаларын шешиўге ҳәм экологиялық жағдайды жақсылаўға қаратылған, енгизилип атырған экологиялық инновациялар ҳәм технологиялардың нәтийжелилиги, арнаўлы резолюцияның орынланыўы бойынша Мәкемелераралық комиссия ағзалары, жуўапкерлер ҳәм Қарақалпақстан Республикасы Жоқарғы Кеңеси депутатлары менен биргеликте додалаўы; илажлардың әмелге асырылыўында жүзеге келген машқалаларды ҳәр тәреплеме үйренип, олардың шешими бойынша усынысларды Сенаттың Аралбойы аймағын раўажландырыў мәселелери комитетине бериўи тапсырылды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Соның менен бирге,<strong> Өзбекстан Республикасы Министрлер Кабинетине ҳәр шерек жуўмағы </strong>бо­йынша арнаўлы резолюцияның орынланыўы бойынша Мәкемелераралық комиссия ағзалары, жуўапкерлердиң қатнасыўында Өзбекстан Республикасы Президентиниң қарарының орынланыўын талқылаўды шөлкемлестириў ҳәм белгиленген илажлардың әмелге асырылыўы бойынша аналитикалық мағлыўматларды Олий Мажлис Сенатының Аралбойы аймағын раўажландырыў мәселелери комитетине киргизип барыў жүкленди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Сондай-ақ, Мәмлекетлик бюджеттен қаржыландырылатуғын илажлар ушын 2022-жыл ҳәм оннан кейинги жыллар бойынша тастыйықланатуғын қәрежетлер параметрлеринде зәрүр қаржылар ажыратылыўын тәмийинлеў, сыртқы көмек қаржыларын ажыратыўшы донор мәмлекетлер, халықаралық шөлкемлер, финанс институтлары, қорлар ҳәм компаниялардың қаржыларын илажларды әмелге асырыў ушын тартыў илажларын көриў тапсырылды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Соның менен бирге, <strong>Сенат қарарында</strong> <strong>Министрлер Кабинети</strong> тәрепинен <strong>«Аралбойы регионын экологиялық инновациялар ҳәм технологиялар аймағы деп жәриялаў ҳаққында»</strong>ғы арнаўлы резолюциясында белгиленген ўазыйпаларды орынлаў бойынша <strong>«Жол картасы»</strong>ның 8-бәнтине муўапық <strong>«Аралбойы регионын көп тәреплеме турақлы раўажландырыў концепциясы ҳәм «Жол картасы»н</strong> ислеп шығыўы ҳәм бунда <strong>«Қарақалпақстанда бизнес етиң»</strong> сүрени астында басқа аймақлардан келген исбилерменлик субъектлери тәрепинен әмелге асырылатуғын жойбарларды нәзерде тутыўы, Қарақалпақстан Республикасына басқа аймақлардан келген исбилерменлик  субъект­лерине түрли жеңилликлер ҳәм преференциялар бериў бойынша усыныслар ислеп шығыўы тапсырылды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Өз гезегинде Қарақалпақстан Республикасы Жоқарғы Кеңесине </strong>депутатлардың бекитилген сенаторлар менен бирге илажлардың өз ўақтында орынланыўы үстинен қадағалаўды әмелге асырыў усыныс етилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Өзбекстан Республикасы Олий Мажлиси Сенатының<strong> Аралбойы регионын раўажландырыў мәселелери комитети </strong>илажлардың әмелге асырылыўы ҳәм олардың нәтийжелилигин  талқылап барыў,  жүзеге келген маш­қалаларды сапластырыў илажларын көриў, илажлардың өз ўақтында ҳәм сапалы әмелге асырылыўының үзликсиз қадағаланыўын тәмийинлеў, илажлардың орынланыўында артта қалыўшылыққа жол қойған лаўазымлы шахс­лар бойынша тийисли мәмлекетлик ҳәм хожалық басқарыў уйымларына усыныс ҳәм рекомендациялар бериў ўазыйпалары жүкленди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Соның менен бирге, комитетке арнаўлы резолюцияда белгиленген ўазыйпаларды орынлаў бойынша <strong>«Жол карта»</strong>сы ҳәм тийкарғы инновациялық жойбарларда белгиленген илажлардың әмелге асырылыўын муўапықластырып барыў, олардың орынланыўы бойынша аналитикалық мағлыўматларды  таярлаў ҳәм <strong>ҳәр шерек жуўмағы </strong>бо­йынша Олий Мажлис Сенаты Баслығына мәлимлеме киргизип барыў ўазыйпасы жүкленди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Соны атап өтиў керек, <strong>«Жол карта»</strong>сында белгиленген <strong>7 бағдар</strong> бойынша <strong>илажлар</strong>дың әмелге асырылыўы менен төмендеги мақсетлерге ерисемиз:</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Бириншиден, Аралбойы регио­нында сиясий-ҳуқықый иннова­циялар арқалы қурамлық ҳәм трансформациялық өзгерислер ушын қолай орталық жаратыў ҳәм институционал базаны раўажландырыў </strong>арқалы Нөкис қаласында <strong>«Жас алымлар академиясы»</strong> шөл­кемлестириледи; Нөкис қаласында жас алымлар, стартап жойбарлар ийелери, изертлеўшилерди қоллап-қуўатлаў бо­йынша <strong>Жаслар технопарки</strong> жумысы жолға қойылады; Нөкис районында Аралбойы халықаралық инновация орайы жанында өсимликлер туқымлары генбанки менен тәмийинленген лаборатория, бизнес-акселератор оқыў орайы ҳәм технопарк шөлкемлестириледи; Нөкис районында <strong>«Ақыллы аўыл»</strong> (Smart village) концепциясы тийкарында жаңа заманагөй турақ жайлар комплекси қурылады;  Аралбойы <strong>халықаралық инновация орайы</strong> тәрепинен Илимлер академиясының Қарақалпақстан бөлими менен биргеликте илимий-тәжирийбе участкасы ҳәм экофизиологиялық изертлеўлер лабораториясы жумысы жолға қойылады; Мойнақ районында <strong>«My ga</strong><strong>r</strong><strong>d</strong><strong>e</strong><strong>n </strong><strong>i</strong><strong>n </strong><strong>t</strong><strong>he A</strong><strong>r</strong><strong>al </strong><strong>se</strong><strong>a» </strong>шөлге ҳәм қурғақшылыққа шыдамлы декоратив өсимликлер бағы кеңейтиледи; қысқы спорт түрлерин раўажландырыў ушын муз сарайы қурылады.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Екиншиден, Аралбойы регионында экологиялық турақлылықты тәмийинлеў, тәбийғый ресурслардан ақылға уғрас пайдаланыўды санластырыў ҳәм инновациялық жантасыўларды әмелге асырыў</strong> арқалы Аралбойы аймағында метеорологиялық бақлаўлар ҳәм атмо­сфера ҳаўасы патасланыўын мониторинг етиў системасы автоматластырылады; Шығындыларды қайта ислеў (турмыслық шығындылар, боянтамыр шығындылары) ҳәм экологиялық таза энергия ислеп шығарыў кәрханасы шөлкемлес­тириледи; Қарақалпақстан Республикасында бар турмыслық ҳәм қурылыс шығындылары полигонлары рекультивация етиледи ҳәм жаңалары шөлкемлестириледи; Цемент ислеп шығарыўшы шөлкемлердиң атмосфера ҳаўасына тасламалары мониторингиниң автоматласқан системасы енгизиледи; Аралдың қурыған түбинде <strong>100 мың</strong> гектар аймақта инновациялық жантасыўлар тийкарында тоғайзарлықлар жаратылады; Аралбойы аймағында <strong>250 гектар</strong> майданда дәстүрий емес сорттағы дәрилик өсимликлерден годжи, лаванда ҳәм шиповник өсимликлериниң плантациясы шөлкемлестириледи; Аралбойы регионында терең артезиан қудықлар бурғылаў арқалы аўыл хожалығы ҳәм шарўашылықтың суў тәмийнаты  раўажландырылады; Аралбойында жер асты суўы мониторинги инновациялық технологиялар тийкарында басқышпа-басқыш санластырылады; Мойнақ районындағы көллер ҳәм суў сақлағышларының экологиялық жағдайын үйрениў ҳәм оны турақластырыў бойынша комплекс ис-илажлар әмелге асырылады; Аралбойы миллий тәбият бағы басқарыўына инновациялық жантасыўларды енгизиўде регионаллық бирге ислесиў жолға қойылады.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Үшиншиден, Аралбойы регионында социаллық тараўды раўажландырыў ҳәм халықты қоллап-қуўатлаўдың инновациялық технологиялары ҳәм механизмлерин енгизиў</strong> арқалы Қарақалпақстан Республикасы аймағындағы жәми <strong>74 улыўма билим бериў</strong> мектеплеринде заманагөй оқыў компьютер класслары шөлкемлестириледи; республикамыз аймағында жүрек қан-тамыр, стоматологиялық, өткир ишек, өкпе, онкологиялық кеселликлерди профилактика етиў ҳәм азайтыў бойынша анық мәнзилли бағдарламалар ислеп шығылып, әмелге асырылады; Аралбойы түрли географиялық регионларында қум боранлары ҳәм гармсел самал­ларға қарсы жасыл оазислер жаратыўда суўсызлық ҳәм қурғақшылыққа шыдамлы дарақ-пута түрлери енгизиледи; Ишимлик ҳәм ақаба суўларды тазалаў ушын автомат станциялар ислеп шығыў шөлкемлестириледи; Муқаддес зыярат орынларын абаданластырыў ҳәм туризм­ди раўажландырыў ушын терең қудықлар қазып, артезиан суў шығарылады; Автомобильлерге жанылғы қуйыў ҳәм электромобильлерди қуўатландырыў ҳәм оларға сервис хызметлерин көрсетиў шақапшалары шөлкемлестириледи; Пайдаланылған автомобиль шиналары шығындыларын қайта ислеў ҳәм резина плиткалар ислеп шығарыў жолға қойылады; Аралбойы регионында <strong>қайта тикленетуғын энергия</strong> дереклеринен пайдаланып автоном ишимлик шор <strong>суўды дузсызландырыў</strong> технологиясы ислеп шығылады; Сорылатуғын ҳәм сорылмайтуғын жиплер ассортиментинде хирургиялық, стерил, кепсерлеў материалларын ислеп шығарыў қуўаты шөлкемлестириледи.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Төртиншиден, Аралбойы ре­гио­нында экономикалық ҳәм финанслық инновациялық меха­низм­лерден кең пайдаланыў, экономика тармақларында ресурсларды үнемлеўши, «жасыл» ҳәм циркуляр (шығындысыз, регенератив ҳәм нәтийжели) заманагөй инновациялық технологияларды кең қолланыў</strong> арқалы, аўыл хожалығы егинлерин жетистириўде ресурс үнемлеўши ҳәм нәтийжели техноло­гиялар енгизиледи; Аралбойы халық­аралық инновация орайы аймағында аўыл хожалығында топырақ асты суў­ғарыў жаңа технологиялары системасы енгизиледи; Дарақ нәллерине <strong>«Агро­лоток»</strong>лар қойыў арқалы суў үнемлеўши инновациялық системасы енгизиледи; Қарақалпақстан Республикасында <strong>2,5 мың</strong> гектар майданда пахта, ғәлле, гүнжи, мәкке ҳәм шарўа азығы егинлерин суўғарыўда жамғырлатып суў­ғарыў системасы енгизиледи;  Сынаў лабораторияларын модернизациялаў (азық-аўқат, аўыл хожалығы, электротехника, жеңил санаат) ҳәм үлгилерди лабораторияға жеткериў бойынша логистика хызмети жолға қойылады; республикамызда <strong>цистанхе тамырын кластер усылында</strong> қайта ислеў шөлкемлестириледи; Экономика тармақларында заманагөй мәлимлеме-коммуникация технологиялары енгизиледи.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Бесиншиден, илим-пәнди раўажландырыў, илимий изертлеўлер өткериў, интеллектуал мүлк объектлериниң жаратылыўы ҳуқықый қорғаўын тәмийинлеў ҳәм илимий-инновациялық исленбелерди енгизиўде жергиликли ҳәм халықаралық бирге ислесиўди қоллап-қуўатлаў </strong>арқалы «Аралбойын раўажландырыў бойынша ең алдынғы инновация ҳәм технологияны енгизгени ушын» арнаўлы номина­циясы енгизиледи; Жоқары оқыў орынларында қосымша тәлим бағдарлары: Қарақалпақ мәмлекетлик университети ҳәм Үргениш мәмлекетлик университетинде — <strong>«Туризм (экотуризм</strong>)<strong>»</strong>; Қарақалпақстан аўыл хожалығы ҳәм агротехнологиялар институтында — <strong>«Экология ҳәм қоршаған орталықты қорғаў (аўыл хожалығында)»</strong> бойынша кадрлар таярлаў жолға қойылады; Қарақалпақстан Республикасы жоқары билимлендириў мәкемелеринде экологиялық тәлим тараўында инновациялық технологиялар енгизиледи; аймағымызда экологиялық, биологиялық, топырақ, ықлым ҳәм социаллық процесслер комплексин изерт­леў ушын инновациялық үскенелер менен үскенеленген метеороло­гиялық станция қурылады; Қарақалпақстанның экологиялық картасын жаратыў ҳәм усы тийкарда экотуризмди нәтийжели шөлкемлестириў механизми ислеп шығылады;  Шорланған топырақлардың балл бонитетин анықлаў мақсетинде жоқары билимлендириў мәкемелери арасында комплекс биохимиялық анализ орайы шөлкемлестириледи; Арал теңизиниң қурыған түбиниң түрли қумлықлы топырақ шараятларында шөл өсимликлери нәллериниң көгериўшеңлигин арттырыўда полимер наножелимлерден пайдаланыў агротехнологиясы енгизиледи; Аралбойы халықаралық инновация орайының Нөкис районындағы «Саманбай» участ­касында қурғақшылық ҳәм шорланыў­ға шыдамлы өсимликлер бойынша тәжирийбе майданы ҳәм лаборатория жумыслары шөлкемлестириледи; Шарўашылық комплекслеринде ақаба суўларды <strong>Эйхорния суў өсимликлеринен</strong> пайдаланған ҳалда биологиялық тазалаў технологиясы енгизиледи; республикамыздың қала ҳәм районларындағы турақ жай имаратларын үнемлеўши ҳәм қәўипсиз ысытыў системасы менен тәмийинленеди; Нөкис районындағы <strong>«Қырантаў»</strong> кәнинде жергиликли агроруда тийкарында глауконит ислеп шығарыў шөлкемлестириледи; Аўыл хожалығы ҳайўанларына сервис хызметин көрсетиў бойынша оқыў орайы шөлкемлестириледи; Сүт өнимлерин ислеп шығарыў нәтийжелилигин арттырыўда инновациялық жасыл гидропоника азығын жетистириў шөлкемлестириледи; Аралбойы регионы аймағы жасларының раўажланған мәмлекетлердиң илимий орайларында маманлығын арттырыў бойынша <strong>«Эл-юрт умиди» қорының</strong> арнаўлы таңлаўы енгизиледи.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Алтыншыдан, арнаўлы резолюция ҳәм усы қарарда белгиленген ўазыйпаларды әмелге асырыў ушын халықаралық бирге ислесиўди раўажландырыў ҳәм сырт ел инвестицияларын тартыў </strong>арқалы, БМШниң <strong>Шорланыў ҳәм қурғақшылыққа қарсы гүресиў Конвенциясы</strong> талапларынан келип шығып 2022-жылғы миллий есабаты ислеп шығылады; Сыртқы көмек қаржыларын ажыратыўшы донор мәмлекетлер, халықаралық шөлкемлер, финанс инс­титутлары, қорлар ҳәм компаниялар менен БМШниң Аралбойы регионы ушын инсан қәўипсизлиги бойынша <strong>көп шериклик Траст фондына</strong> ресурсларды мобилизация етиў бойынша Мәмлекет бюджетиниң ҳәр жылғы тас­тыйықланатуғын қәрежетлер параметр­леринде <strong>«Жол картасы»</strong> ҳәм инновациялық жойбарларда белгиленген илажларды қаржыландырыў ушын зәрүр қаржылар ажыратылыўы тәмийинленеди; Аралбойы регионындағы социал-экономикалық ҳәм экологиялық мәселелер ҳақкында видеороликлер ислеп шығылады ҳәм сырт ел ҒХҚларында ҳәм интернет социаллық тармақларына жайластырылады.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Жетинши бағдарда, Аралбойы регионында инновациялық жойбарларды қаржыландырыўдың ишки дереклерин қәлиплестириў ҳәм муўапықластырыў арқалы </strong>Ташкент қаласындағы ири исбилерменлик субъектлерин Қарақалпақстан Республикасында экологиялық инновациялар ҳәм технологияларды қолланыўға қаратылған жойбарларды әмелге асырыўда әмелий жәрдем көрсетиледи.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Соны атап өтиў керек, <strong>«Аралбойы регионын экологиялық иннова­циялар ҳәм технологиялар аймағы деп жәриялаў ҳаққында</strong>»ғы арнаўлы резолюциясында белгиленген ўазыйпаларды әмелге асырыў бойынша тийкарғы <strong>инновациялық жойбарлар</strong> дизими етип төмендегилер белгиленди:</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Аквапоника </strong>— қайта исленетуғын экосистемада балық ҳәм өсимликлер жетистириўди шөлкемлестириў; <strong>Дәрилик өсимликлерди</strong> жетистириў ҳәм қайта ислеў; Аралбойы аймағында <strong>100 гектар</strong> майданда мебельшилик ҳәм қурылыс тараўында пайдаланыў ушын ағаш, тез өсиўши дарақлардың қызыл терек ҳәм Павловния түрлерин жетистириў; <strong>Инновациялық усылда</strong> заманагөй суў тазалаў фильтрлерин ислеп шығарыўды шөлкемлестириў; <strong>Тамшылатып суўғарыў</strong> технологиясының комплект бөлимлерин ислеп шығарыў; <strong>Тәбийғый газден</strong> (метан) биопротеин ислеп шығарыў; <strong>Медициналық вата</strong> ҳәм бинт ислеп шығарыўды шөлкемлестириў; Заманагөй технология, ресурс ҳәм энергия үнемлеў, жаңа өним; <strong>Елликқала, Әмиўдәрья, Хожели, Шымбай, Тахтакөпир, Бозатаў, Қоңырат, Мойнақ районларында</strong> шөлкемлестирилген <strong>8 «Элита туқымгершилик»</strong> хожалықларының туқымгершилигин раўажландырыў; Мийўе-овощ тармағында фермерлар кооперациялары ҳәм нәтийжели шериклик ҳәм кластерлер ушын кредит ажыратыў; Жаңа механизм тийкарында <strong>интенсив бағларды </strong>жаратыў ҳәм халық ушын қосымша экономикалық имканиятларды жаратыў; Дәстүрий емес майлы шийки затты қайта ислеўге мөлшерленген киши өндирис қуўатларын жаратыў; <strong>Барсакелмес кәниндеги</strong> техникалық дузды инновациялық флотация усылы менен тазалаў; <strong>Қоңырат сода заводы</strong> ЖШЖде карбонат ангидрид газинен сода ислеп шығарыўды шөлкем­лестириў; Қарақалпақстан Республикасының шор­ланған топырақларын фосфогипс бенен химиялық мелиорациялаў; Базальт­тан минерал вата ислеп шығарыўды шөлкемлестириў; Аралбойы дузларынан литий минералын алыў; қурылыс тараўында изоляция ҳәм листлер ислеп шығарыў; Май ислеп шығарыўды шөлкемлестириў; Гезлеме материал ислеп шығарыўды шөлкемлестириў; <strong>Мойнақ районында</strong> заманагөй оңлаў ҳәм сервис орайын шөлкемлестириў; Металлдан қурылыс материалларын ислеп шығарыўды шөлкемлестириў ҳәм экспорт етиў; Ағаштан жаңа инновациялық материаллар ислеп шығарыў; <strong>«АFK Charm N</strong><strong>u</strong><strong>k</strong><strong>us</strong><strong>»</strong> компаниясы тәрепинен заманагөй технологиялар тийкарында аяқ кийим ислеп шығарыўды шөлкемлестириў; <strong>«Ориент Текнолоджи»</strong> ЖШЖ ҚК тәрепинен заманагөй технологиялар тийкарында аяқ кийим ислеп шығарыўды шөлкемлестириў (жыллық қуўаты 800 мың жуп); Арал теңизи қурыған түбиниң түрли қумлықлы топырақ шараятларында шөл өсимликлери нәллериниң көгериўшеңлигин арттырыўда полимер наножелимлерден пайдаланыў агротехнологиясын енгизиў; қурыған Арал теңизи ҳәм Қызыл­қум шөллеринде ихота тоғайзарлықларын жаратыўда шөл өсимликлери нәллерин автомат егиўши агрегат түрлерин енгизиў; Аралбойы регионында заманагөй хызмет көрсетиў объектлерин қурыў; Бояў ислеп шығарыўды шөлкемлестириў (бир суткада 100 тонна); Пластмасса; Микрокальций; МДФ ҳәм басқа барлық түрдеги есиклер; Қурылыс гипсин; Гипсакартон; Шприц; Медициналық системалар; Макарон ҳәм кондитер өнимлерин; Гранит тас өнимлерин; қурылыс тараўында зәрүр болатуғын, отқа шыдамлы өнимлер өндирисинде пайдаланылатуғын вермикулит концентратын; Шарўашылық ушын шигитсиз экологиялық таза от-жем өнимлерин ислеп шығарыў; 1 302 гидропостларда суў ресурсларын мониторинг етиў системасын автоматластырыў; 792 мелиоратив бақлаў қудықларын автоматластырыў; 5 ири суў хожалығы объектлериниң басқарыў про­цесс­лерин автоматластырыў; 219 насос станцияларда суўдың сарпланыўын мониторинг етиў системасын автоматлас­тырыў; <strong>Беруний-</strong><strong>I</strong><strong> каналының</strong> батыс бөлимин қайта тиклеў; <strong>Беруний-</strong><strong>II</strong><strong> каналының</strong> шығыс бөлимин қайта тиклеў; <strong>«Пахтаарна» каналын</strong> қайта тиклеў; <strong>Таллық каналын </strong>реконс­трукция етиў; Шоманай районындағы ирригация объектлерин оңлаў-тиклеў; Аққум участкасы дизбегинде жергиликли дарақ ҳәм пута өсимликлеринен қорғаў тоғай плантацияларын жаратыў; Әмиўдәрья дельтасында киши жергиликли суў қоймаларын жаратыў (III басқыш); <strong>«Арал теңизи кризисиниң тәсирин сапластырыў ушын жасыл тиклениў капиталы»</strong> жойбарын әмелге асырыў;  Аралбойы аймағында батпақлы, көл ҳәм пәс тегисли экосистемаларды сақлаў ҳәм олардан турақлы пайдаланыў бойынша жойбарды әмелге асырыў; <strong>Қарақалпақстан Республикасы, Хорезм ҳәм Қашқадәрья </strong>ўәлаятларында жерден пайдаланыў ҳәм деградацияға ушыраған экосистемаларды тиклеў; <strong>Клариев ылақасын</strong> (Clarias gariepinus) Қубла Аралбойы ыссы суўлы суў ҳәўизлеринде жетистириў ушын Тахтакөпир районында пилот бассейнлерин жаратыў; Жергиликли минерал шийки затлар тийкарында Шымбай районында силикат гербиш ислеп шығарыўды шөлкемлестириў; Жергиликли электр үнемлеўши (500 l/саат; 0,8 кВт) дузсызландырыў қурылмаларды ислеп шығарыўды шөлкемлестириў; Тазаланған декапсулланған артемия цистасынан биоло­гиялық актив қосымшалар ислеп шығарыўды шөлкемлестириў; Мойнақ ра­йонында пал ҳәррешилигин раўажландырыў мақсетинде Бухара ўәлаяты Тоғай хожалығы тәрепинен 1 000 шаңараққа пал ҳәрресин жеткерип бериў;  <strong>«Қарақалпақцемент»</strong> ҚК ЖШЖ тәрепинен экологиялық таза, энергия ҳәм суў үнемлеўши технологиялар тийкарында цемент ислеп шығарыў кәрханасы жойбарын басқышпа-басқыш әмелге асырыў.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Ҳүрметли Президентимиз <strong>«Жаңа Өзбекстан Стратегиясы»</strong> шығармасында «Арал машқаласы глобал көлемдеги экологиялық ҳәм гуманитар апатшылық. Ол әллеқашан Аралбойы халқының генофонды, өмири ҳәм денсаўлығы менен байланыслы аянышлы ақыбетлерге алып келди. Арал дағдарысы ақыбетлерин сапластырыў ушын барлық ҳәрекетлерди бирлестириў лазым» деди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Сонлықтан Өзбекстан Республикасы <strong>Президентиниң 2021-жыл 29-июльде</strong> <strong>«Бирлескен Миллетлер Шөлкеми Бас Ассамблеясының 2021-жыл 18-майдағы «Аралбойы регионын экологиялық иннова­циялар ҳәм технологиялар аймағы деп жәриялаў ҳаққында»ғы арнаўлы резолюциясын әмелге асырыў илажлары ҳаққында»</strong>ғы ПҚ-5202-санлы қарарының қабыл етилиўи шешиўши әҳмийетке ийе ҳәм оны әмелге асырыў илажларын орынлаў үстинен парламентлик қадағалаўды орнатыўда барлық сенаторлар ҳәм депутатлардың белсене қатнасыўы Ўатанымыз алдындағы миннетимиз болып қалады.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Батыр </strong></span><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>МАТМУРАТОВ,</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Өзбекстан Республикасы Олий Мажлиси Сенаты Аралбойы аймағын раўажландырыў мәселелери комитети баслығының орынбасары.</strong></span></p>	</div>

											<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2021-09-30T13:43:44+00:00" itemprop="dateCreated">
						Сәне: 30.09.2021 13:43:44					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:10" />
					10 мәрте оқылды			</dd>						</dl>
					
									</div>



<!-- </body> --></td></tr></table>
</td>

<td valign="top" width="190">
<!--U1DRIGHTER1Z-->


<!-- <block9> -->
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Излеў</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><div class="search mod_search88">
	<form action="/index.php" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Излеў" /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Излеў</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="10" />
	</form>
</div>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Көп оқылған мақалалар</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2012-2017-03-16-06-18-33" itemprop="url">
			<span itemprop="name">
				ХОШ КЕЛДИҢ, НАЎРЫЗ!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/213-20" itemprop="url">
			<span itemprop="name">
				Өзбекстан Республикасы Конституциясының 20 жыллығы алдынан			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8141-2020-11-25-10-49-43" itemprop="url">
			<span itemprop="name">
				Пресс-конференции			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/202-2012-09-26-06-49-21" itemprop="url">
			<span itemprop="name">
				СПОРТ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/1406-2016-11-16-11-04-00" itemprop="url">
			<span itemprop="name">
				МЕДИЦИНА			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/201-2012-09-26-06-33-29" itemprop="url">
			<span itemprop="name">
				Художники Каракалпакстана			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/100-100" itemprop="url">
			<span itemprop="name">
				К 100-летию узбекского футбола			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/43-2012-02-19-16-57-05" itemprop="url">
			<span itemprop="name">
				ПУТИ РАЗВИТИЯ КАРАКАЛПАКСТАНА			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/48-2012-02-20-18-32-46" itemprop="url">
			<span itemprop="name">
				ҚАРАҚАЛПАҚ КИНОСЫНЫҢ СӘТЛИ ҚӘДЕМЛЕРИ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/357-2014-01-20-09-55-00" itemprop="url">
			<span itemprop="name">
				Люди искусства			</span>
		</a>
	</li>
</ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>



<!-- </block9> -->

<!-- <block12> -->
<table border="0" cellpadding="0" cellspacing="0" width="190">
<tr><td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;"><b><!-- <bt> --><!--<s5204>-->Сыбайлас сайтлар<!--</s>--><!-- </bt> --></b></td></tr>
<tr><td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><!-- <bc> --><!--<s1546>-->
<div class="uMenuV">
<ul>
<li><a href="http://www.museum-s.info/" target="_blank">Қарақалпақстан музейи менен танысың</a></li>
<li><a href="http://www.sovminrk.gov.uz/" target="_blank">Қарақалпақстан Республикасы Министрлер Кеңесиниң веб-сайты</a></li>
<li><a href="http://www.ndpi.uz/" target="_blank">Қарақалпақстандағы оқыў орынларының бири</a></li>
<li><a href="http://www.karakalpaknama.com/" target="_blank">Кеўил ашар</a></li>
<li><a href="http://www.wolist.ru/" target="_blank">Рунеттеги сайтлар</a></li>
<li><a href="http://www.kkreporter.uz/" target="_blank">Қарақалпақстан жаңалықлары</a></li><!--</s>--><!-- </bc> -->
</ul>
</div>
</td></tr>
<tr><td><img src="/templates/zedd/img/16000000.gif" border="0"></td></tr>
</table><br>
<!-- </block12> -->

<!--/U1DRIGHTER1Z-->
</td>
</tr>
</table>
<!-- </middle> -->
</td></tr></table>
</div>

<table width="90%" align="center">
	<tr>
		<td align="center">Қарақалпақстан Республикасы Жоқарғы Кеңеси ҳәм Министрлер Кеңесиниң газеталары. <br />Қарақалпақстан баспасөз ҳәм хабар агентлигинде 2007-жыл 7-февральда дизимге алынған. Гүўалық № 01-001</td>
	</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="90%" height="26" align="center" style="background:url('/templates/zedd/img/17.gif');">
 <tr>
	<td width="11"><img src="/templates/zedd/img/18000000.gif" border="0"></td>
	<td align="center" width="50%">Developed by <a href="http://tatunf.uz" target="_blank">TUIT NF</a></td>
	<td align="center" width="50%"></td><td width="12"><img src="/templates/zedd/img/19000000.gif" border="0"></td>
 </tr>
</table>
<br><!--/U1BFOOTER1Z-->

</body>

</html>



<!-- 0.01496 (s54) -->
<!-- This document saved from http://erkinkk.ucoz.org/ -->
