<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="kk-kk" lang="kk-kk" >
<head>
<base href="http://www.erkinkarakalpak.uz/index.php/7525-120-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Еркин Каракалпакстан, блог, Нукус, газета, Вести Каракалпакстана" />
	<meta name="author" content="Erkin" />
	<meta name="description" content="Еркин Каракалпакстан газетасынын блогы, Блог газеты Вести Каракалпакстана" />
	<title>Оразымбет Халмуратовтың 120 жыллығына</title>
	<link href="/templates/zedd/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fafd9bd7f68a8cbf880bc10415ec2977","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?929931f9bbf8d2fa7c426ddab87287f3" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<link type="text/css" rel="StyleSheet" href="/templates/zedd/css/83100000.css">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
</head>

<body class="contentpane" style="background-color:#FFFFFF; margin:0px; padding:0px;">
<div id="utbr8214" rel="s54"></div>
<div style="background:url('/templates/zedd/img/1.gif') repeat-x #FFFFFF;">
<!--U1AHEADER1Z--><table border="0" cellpadding="0" cellspacing="0" width="100%" height="169">
<tr>
 <td width="58" height="143"><img src="/templates/zedd/img/20000000.jpg" border="0"></td>
 <td width="199" align="center" style="background:url('/templates/zedd/img/3.jpg') #0F1A2B;"><span style="color:#FFFFFF;font:18pt bold Verdana,Tahoma;"><!-- <logo> -->Еркин Қарақалпақстан Вести Каракалпакстана <!-- </logo> --></span></td>
 <td align="right" style="background:url('/templates/zedd/img/4.jpg') left no-repeat;padding-top:5px;padding-right:10px;color:#FFFFFF;font-size:10px;" valign="top">
10:50:56, 12.03.2020 </td>
</tr> 
<tr>
 <td width="58" height="26"><img src="/templates/zedd/img/50000000.jpg" border="0"></td>
 <td width="199" height="26"><img src="/templates/zedd/img/60000000.jpg" border="0"></td>
 <td style="background:url('/templates/zedd/img/7.jpg') left no-repeat;">
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php"><!--<s5176>-->Биринши бет<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div>
 <div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/2012-02-20-20-29-52">Дағазалар</a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div><div style="height:18px;background:url('/templates/zedd/img/8.gif');margin-right:10px;float:left;text-transform:lowercase;font-size:10px;" class="topLink"><img src="/templates/zedd/img/90000000.gif" border="0" align="absmiddle"><a href="/index.php/kiriw" rel="nofollow"><!--<s3087>-->Кириў<!--</s>--></a><img src="/templates/zedd/img/10000000.gif" border="0" align="absmiddle"></div></td>
</tr> 
</table>
<table border="0" cellpadding="0" cellspacing="0" width="100%" height="46">
<tr>
 <td width="30" height="46"><img src="/templates/zedd/img/11000000.jpg" border="0"></td>
 <td align="right" class="topLink1" style="background:url('/templates/zedd/img/12.jpg') left no-repeat;padding-bottom:7px;font-size:10px;color:#FFFFFF;">
 
Хош келипсиз!
</strong>
 
 | <a href="http://erkinkk.ucoz.org/blog/rss/">RSS</a></td>
 <td width="30" height="46"><img src="/templates/zedd/img/13000000.jpg" border="0"></td>
</tr> 
</table><!--/U1AHEADER1Z-->

<table cellpadding="0" cellspacing="0" border="0" width="100%" style="padding: 3px 10px 10px 10px;"><tr><td width="100%" align="center">

<!-- <middle> -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td valign="top" width="190">

<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Сайт мазмуны</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="nav menu_uMenuRoot">
<li class="item-10 default current active"><a href="/index.php" >Биринши бет</a></li><li class="item-3"><a href="/index.php/blank" >Өзимиз туўралы</a></li><li class="item-6"><a href="/index.php/about-us" >Редакция хызметкерлери туўралы мағлыўмат</a></li><li class="item-9"><a href="/index.php/2012-02-20-20-29-52" >Дағазалар</a></li></ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Кириў усылы</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><form action="/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Логин"></span>
							<label for="modlgn-username" class="element-invisible">Логин</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Пароль">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Пароль							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
					</div>
							</div>
		</div>
						<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Кириў</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/my-profle?view=remind">
					Логин умыттынызба?</a>
				</li>
				<li>
					<a href="/index.php/my-profle?view=reset">
					Пароль умыттынызба?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5lcmtpbmthcmFrYWxwYWsudXovaW5kZXgucGhwLzc1MjUtMTIwLTI=" />
		<input type="hidden" name="fafd9bd7f68a8cbf880bc10415ec2977" value="1" />	</div>
	</form>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>


</td>

<td valign="top" style="padding:0px 20px 0px 20px;">
<table id="mainbody" border="0" cellpadding="5" cellspacing="0" width="100%"><tr><td>

<!-- <body> -->
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="kk-KK" />
		<div class="page-header">
		<h1> Блог -&quot;ЕРКИН ҚАРАҚАЛПАҚСТАН&quot; - &quot;ВЕСТИ КАРАКАЛПАКСТАНА&quot; </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Оразымбет Халмуратовтың 120 жыллығына			</h2>
									</div>
					
		
	
	
		
							<div itemprop="articleBody">
		<p style="text-align: center;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>«ХАЛЫҚҚА Қ</strong><strong>Ә</strong><strong>ДИРИ</strong><strong>Ң</strong><strong>ДИ  ӨТКИЗИП КЕТТИ</strong><strong>Ң</strong><strong>»</strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">1900-жылы 28-февраль — қарақалпақ медицинасы тарийхында «Халмурат дуқтыр», «Қанатлы дуқтыр», «Қаҳарман шыпакер», «Қарақалпақтың ҳәким улықпаны» деген сый-ҳүрметке ерискен үлкемиздиң биринши шыпакери Оразымбет Халмуратов туўылған сәне.</span></p>
 
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Өзиниң айрықша шыпакерлик таланты, уқыбы менен халықтың ҳүрметине бөленип өткен Мийнет Қаҳарманы, Өзбекстан ҳәм Қарақалпақстан Республикаларына мийнети сиңген шыпакер Оразымбет Халмуратовтың 120 жыллығы мүнәсибети менен Оразымбет Халмуратов атындағы Республикалық көп тармақлы медицина орайында еске алыў кешеси өткерилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"> Қарақалпақстан Республикасы Денсаўлықты сақлаў министрлиги, Өзбекстан Шыпакерлер Ассоциациясы Қарақалпақстан бөлими ҳәм басламасы менен шөлкемлестирилген бул илаж қатнасыўшылары ҳәм шыпакердиң шаңарақ ағзалары дәслеп қаламыздағы Шорша қойымшылығындағы  О.Халмуратовтың қәбирин зыяратлап, гүл шеңберлер қойды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"> Буннан соң кең жәмийетшиликтиң қатнасыўында республикалық көп тармақлы медицина орайының алдында О.Халмуратовтың бюсти Қарақалпақстан Республикасы Жоқарғы Кеңеси Баслығы орынбасары А.Ҳамраев тәрепинен салтанатлы жағдайда ашылды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/zzz230.jpg" alt="" /></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Шыпакерге деген айрықша ҳүрметтиң көриниси ретинде үлкен саўаплы иске баслама салынып, медициналық орайда Оразымбет  Халмуратовтың ҳәм Республикалық көп тармақлы медицина орайының дәслепки жумыс баслаған дәўиринен баслап бүгинги күнине шекемги жылларды қамтыған тарийхый музей шөлкемлестирилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Мийманлар бул жерде нан-дуз бенен күтип алынды. Музей лентасы кесилип, салтанатлы жағдайда ашылды. Онда Қарақалпақстан Республикасы Жоқарғы Кеңеси Баслығының орынбасары А.Ҳамраев, Қарақалпақстан Республикасы Денсаўлықты сақлаў министри Д.Ходжиев,  Өзбекстан Шыпакерлер Ассоциациясы Қарақалпақстан бөлиминиң баслығы А.Мәмбеткәримов ҳәм О.Халмуратовтың заманласлары, шәкиртлери сөзге шығып, музей жумыслары менен жақыннан танысты. Музейдеги экспонатлар ҳаққында музей иси бойынша жетик қәниге Айгүл Пирназарова тәрепинен  кең мағлыўматлар берилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Устаз шыпакердиң еске алыў кешеси медициналық орайдың мәжилислер залында даўам етип, оны Қарақалпақстан Республикасы Денсаўлықты сақлаў министриниң биринши орынбасары Қ.Қудайбергенов басқарып барды.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Онда О.Халмуратовтың өмири ҳәм мийнет жолы ҳаққында  Өзбекстан Шыпакерлер Ассоциациясы Қарақалпақстан бөлиминиң баслығы А.Мәмбеткәримов, жәмийетлик-сиясий турмысымыздағы хызметлери ҳаққында академик Ж.Базарбаев, шыпакердиң заманласы, бирге кәсиплес болған, Қарақалпақстан Республикасына мийнети сиңген шыпакер Ә.Кәримовлар сөзге шығып, марҳум шыпакерди еске түсирди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қаҳарман шыпакердиң қуўлық қызы Шаҳризада Исмайылова «Мениң атам уллы инсан болған» деген жүрегинде мақтаныш сезимлери уялаған кеўил кеширмелерин ақ қағазға түсирип, жазған қосық қатарларын оқып берди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қатнасыўшылар дыққатына О.Халмуратов ҳаққында ҳүжжетли фильм қойып берилди. Соң марҳум юбилярдың шаңарағы атынан қызы Нәзира Халмуратова әкесине көрсетилип атыр­ған сый-ҳүрмети, барлық шөлкемлестириў илажлары ушын миннетдаршылығын билдирди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Биз бәршемиз жақсы билемиз, тарийхта «Тарийхый тулға» болып аты қалған бул инсан дөретиўшилер қәлемине де илинип, ол ҳаққында қосықлар дөретилген.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"> </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Күшиңди сарып етип емлеў исине,</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Жеткенше асығып наўқас кисиге,</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Машина жоқ жерде елдиң ишине,</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Дәри-дәрмағыңды бөктерип кеттиң...</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"> </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Қарақалпақстан халық шайыры Байнияз Қайыпназаровтың қәлемине тийисли бул қосық қатарлары аты аңызға айналған шыпакер Оразымбет Халмуратовтың жарқын естелигине арналған.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Еске алыў кешесиниң шөлкемлескенлик пенен өтиўинде шыпакерлер А.Нурниязов, А.Ещановтың атлары атап өтилди.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Еске алыў кешесиниң мийманлары дастурхан әтирапына жәмлесип, Оразымбет Халмуратовтың жарқын келбетин және бир мәрте айтысып, марҳумның руўхына қуран аяты оқылды. Елимизде халықтың ҳүрмет-иззетине, исенимине ылайық Оразымбет Халмуратовтың ҳақыйқый избасарлары жетилисип шыққай деген ийгиликли нийетлер билдирилди. </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong> </strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>Г.ЖҮГИНИСОВА,</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>арнаўлы хабаршымыз.</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>СҮЎРЕТТЕ: Илаж </strong></span><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong>барысынан көринис.</strong></span></p>	</div>

											<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2020-03-12T10:00:53+00:00" itemprop="dateCreated">
						Сәне: 12.03.2020 10:00:53					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:3" />
					3 мәрте оқылды			</dd>						</dl>
					
									</div>



<!-- </body> --></td></tr></table>
</td>

<td valign="top" width="190">
<!--U1DRIGHTER1Z-->


<!-- <block9> -->
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Излеў</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><div class="search mod_search88">
	<form action="/index.php" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Излеў" /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Излеў</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="10" />
	</form>
</div>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>
<table width="190px" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;text-align:left"><strong>Көп оқылған мақалалар</strong></td>
  </tr>
  <tr>
    <td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><div id="uMenuDiv1" class="uMenuV" style="position:relative;"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/2012-2017-03-16-06-18-33" itemprop="url">
			<span itemprop="name">
				ХОШ КЕЛДИҢ, НАЎРЫЗ!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/213-20" itemprop="url">
			<span itemprop="name">
				Өзбекстан Республикасы Конституциясының 20 жыллығы алдынан			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/202-2012-09-26-06-49-21" itemprop="url">
			<span itemprop="name">
				СПОРТ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/1406-2016-11-16-11-04-00" itemprop="url">
			<span itemprop="name">
				МЕДИЦИНА			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/100-100" itemprop="url">
			<span itemprop="name">
				К 100-летию узбекского футбола			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/201-2012-09-26-06-33-29" itemprop="url">
			<span itemprop="name">
				Художники Каракалпакстана			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/48-2012-02-20-18-32-46" itemprop="url">
			<span itemprop="name">
				ҚАРАҚАЛПАҚ КИНОСЫНЫҢ СӘТЛИ ҚӘДЕМЛЕРИ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/43-2012-02-19-16-57-05" itemprop="url">
			<span itemprop="name">
				ПУТИ РАЗВИТИЯ КАРАКАЛПАКСТАНА			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/357-2014-01-20-09-55-00" itemprop="url">
			<span itemprop="name">
				Люди искусства			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/98-2012-05-10-05-40-40" itemprop="url">
			<span itemprop="name">
				Искусство			</span>
		</a>
	</li>
</ul>
</td>
  </tr>
  <tr>
	<td><img src="/templates/zedd/img/16000000.gif" border="0"></td>
  </tr>
</table>
<br>



<!-- </block9> -->

<!-- <block12> -->
<table border="0" cellpadding="0" cellspacing="0" width="190">
<tr><td height="31" style="background:url('/templates/zedd/img/14.gif') #D8DCE1;color:#4F5D71;padding-left:15px;"><b><!-- <bt> --><!--<s5204>-->Сыбайлас сайтлар<!--</s>--><!-- </bt> --></b></td></tr>
<tr><td style="background:url('/templates/zedd/img/15.gif');padding:3px 5px 0px 5px;"><!-- <bc> --><!--<s1546>-->
<div class="uMenuV">
<ul>
<li><a href="http://www.museum-s.info/" target="_blank">Қарақалпақстан музейи менен танысың</a></li>
<li><a href="http://www.sovminrk.gov.uz/" target="_blank">Қарақалпақстан Республикасы Министрлер Кеңесиниң веб-сайты</a></li>
<li><a href="http://www.ndpi.uz/" target="_blank">Қарақалпақстандағы оқыў орынларының бири</a></li>
<li><a href="http://www.karakalpaknama.com/" target="_blank">Кеўил ашар</a></li>
<li><a href="http://www.wolist.ru/" target="_blank">Рунеттеги сайтлар</a></li>
<li><a href="http://www.kkreporter.uz/" target="_blank">Қарақалпақстан жаңалықлары</a></li><!--</s>--><!-- </bc> -->
</ul>
</div>
</td></tr>
<tr><td><img src="/templates/zedd/img/16000000.gif" border="0"></td></tr>
</table><br>
<!-- </block12> -->

<!--/U1DRIGHTER1Z-->
</td>
</tr>
</table>
<!-- </middle> -->
</td></tr></table>
</div>

<table width="90%" align="center">
	<tr>
		<td align="center">Қарақалпақстан Республикасы Жоқарғы Кеңеси ҳәм Министрлер Кеңесиниң газеталары. <br />Қарақалпақстан баспасөз ҳәм хабар агентлигинде 2007-жыл 7-февральда дизимге алынған. Гүўалық № 01-001</td>
	</tr>
</table>
<table border="0" cellpadding="0" cellspacing="0" width="90%" height="26" align="center" style="background:url('/templates/zedd/img/17.gif');">
 <tr>
	<td width="11"><img src="/templates/zedd/img/18000000.gif" border="0"></td>
	<td align="center" width="50%">Developed by <a href="http://tatunf.uz" target="_blank">TUIT NF</a></td>
	<td align="center" width="50%"></td><td width="12"><img src="/templates/zedd/img/19000000.gif" border="0"></td>
 </tr>
</table>
<br><!--/U1BFOOTER1Z-->

</body>

</html>



<!-- 0.01496 (s54) -->
<!-- This document saved from http://erkinkk.ucoz.org/ -->
